Jumat, 01 Agustus 2014

SCRIPT MIKROTIK SEDERHANA UNTUK WARNET RB750

Bagi yg Ngerti ya Tinggal Copas Ke New Terminal Mikrotiknya ...tapi bagi yg Kgk Tau Sich EGP (emang w Pikirin ) Cwiiiw :v

/tool fetch address=ixp.mikrotik.co.id src-path=/download/nice.rsc dst-path=/nice.rsc mode=http;/import nice.rsc;

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=ICMP_KONEKSI passthrough=yes comment="ICMP_KONEKSI" disabled=no

/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=ICMP_KONEKSI action=mark-packet new-packet-mark=ICMP_PAKET passthrough=no comment="ICMP_PAKET" disabled=no

/queue tree add name="1.PING-STABIL" parent=global-total packet-mark=ICMP_PAKET limit-at=0 queue=default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

/ip firewall mangle
add action=mark-connection chain=forward comment="Semua Koneksi (browsing, download, streaming)" disabled=no new-connection-mark=semua-conn passthrough=yes src-address=192.168.11.0/24
add action=mark-packet chain=forward connection-mark=semua-conn disabled=no new-packet-mark=semua-packet passthrough=no


/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name=Download parent=LAN priority=8
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=512k name="Semua Paket" packet-mark=semua-packet parent=Download priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name=Upload parent=INTERNET priority=8
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=128k name="Semua Paket Upload" packet-mark=semua-packet parent=Upload priority=8 queue=default
Di Sini Gue Hanya Share Cara Basic dan Dasarnya Ajja....Klo Triknya sich Kgk Mw dah Gua
Ini Cuman Script Sederhana ..??? Jadi Klo Mw Lebih Rumit dan Extreme Lgi ya Sini Gue Setting_in Tapi Wani Piro dulu.... !!! Ahayyy JEBREETTT.....Cuuuiiihhhh Parah Lo
   hahahahaha......    

Smua  yG gW Posting dsini Udah gW Test....dan It's Work ?? So jgn Ragu2 ApaLgi Bingung untuk donLot n jangan Lupa Kunjungi bLog gW Teruzzzzz............

===SLamet mnCoba...Apa yG Lu donLot dsini....dan Kalu mw ReQuest kLik gW dbawah Ini=== Tapi itu Juga klo w Kagak sibuk ....hhaaa
                                          
                              Mw Dapet Duit ?? Ayo Klik Gabung Dsini
Reaksi:

0 komentar:

Posting Komentar

 
Design by Free WordPress Themes | Bloggerized by Lasantha - Premium Blogger Themes | Online Project management