Minggu, 29 Juni 2014

Nge_bagi Bandwidth Otomatis Sama Rata di MikroTik RB 750



Membagi Bandwidth Otomatis di Mikrotik Router ini lebih menyenangkan di timbangkan Membagi bandwidth Mikrotik Rouuter Secara manual.
Pemahamannya adalah misalkan anda mempunyai bandwidth 512kbps sebanyak 1" komputer ketika yang main cuma satu computer maka bandwidth yang di dapat adalah 512kbps.Jika yang main dua computer maka bandwidth yang di dapat 256kbps Per komputer.Jika yang main empat computer maka bandwidth yang di dapat 128kbps Per computer. begitu seterusnya. pembagian tersebut Secara Otomatis di lakukan oleh mikrotik RB 750 begini tutorialnya:
 
  Copykan Perintah Ini ..Kemudian Pastekan di New terminal ..winbox !! 
/ip firewall mangle add chain=forward src-address=192.168.11.0/27 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq pcq-classifier=dts-address
/queue type add name=pcq-upload kind=pcq pcq-classifier=src-address
/queue tree add parent=local queue=pcq-download packet-mark=users
/queue tree add parent=public queue=pcq-upload packet-mark=users
 Kemudian di edit dengan keterangan:
1.Tulisan "192.168.11.0/27" anda ganti dengan ip Jaringan local anda misalkan ip address local di mikrotik anda yaitu 192.168.11.1 maka anda ganti 192.168.11.0/27

2.Tulisan "lokal" anda ganti dengan nama interface Ethernet mikrotik anda yang mengarah ke client ,anda bisa lihat nama interface mikrotik anda yang mengarah ke client dengan mengetik perintah di new terminal winbox interface print

3.Tulisan "public" anda ganti dengan nama interface ethernet mikrotik anda yang mengarah ke modem.,anda bisa lihat nama interface mikrotik anda yang mengarah ke modem dengan perintah di new terminal winbox interface print ,Setelah anda selesai mengedit perintah di atas di Notepad dengan benar maka buka winboX kemudian copykan perintah yang telah anda edit tadi di Notepad.,kemudian di halaman utama winbox pilih New Terminal dan klik kanan Paste dan Tekan Enter pada keyboard laptop atau computer anda.. seperti gambar di bawah ini:
 Selamat Praktek dan Cobain saja ....

Smua  yG gW Posting dsini Udah gW Test....dan It's Work ?? So jgn Ragu2 ApaLgi Bingung untuk donLot n jangan Lupa Kunjungi bLog gW Teruzzzzz............



===SLamet mnCoba...Apa yG Lu donLot dsini....dan Kalu mw ReQuest kLik gW dbawah Ini=== Tapi itu Juga klo w Kagak sibuk ....hhaaa
                                          
                                          

                            Mw dapet Duit ? Ayo gabung Klik Dsini
Reaksi:

1 komentar:

JPS HD mengatakan...

request gannn

Posting Komentar

 
Design by Free WordPress Themes | Bloggerized by Lasantha - Premium Blogger Themes | Online Project management